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EXERCISE 

3
ANALYZE A PHOTOGRAPH USING  
THE ZONE SYSTEM

1. Redistribute pixels in chapter05-web.jpg by changing its resolution to 

240 DPI without resampling the image (FIGURE 5.12). Click OK to exit the 

dialog box and nothing should appear to change on your screen.

2. Let’s use an image of the zone system created for use in a digital file within 

this document. To expand the space in your image document for the next 

steps, choose Image > Canvas Size. Here you can add space to any or all 

sides and specify where the extra space will be added in relation to the 

image by placing an anchor. Change the Height value to 4 inches. On the 

Anchor grid, click the middle box in the top row. This tells Photoshop that 

you want the image to remain in the center (horizontally) and at the top of 

the space (FIGURE 5.13). Because you’re not adding to the Width value, you’ll 

simply see new document space at the bottom of the image.

3. Open the file zone-scale.jpg in Photoshop, and notice that the file opens in 

a new tab.

THE ZONE SYSTEM SCALE

I created the zone system scale by following Lee Varis’s steps from a tutorial on his 

website, www.varis.com. The tutorial, called “Digital Zone System-Part I,” can be 

downloaded at varis.com/PDFs/DigitalZoneSystem-Part-1.pdf

You’ll know you’ve 

resampled rather than 

redistributed pixels 

when the file becomes 

visibly larger or smaller 

on your screen. If you 

didn’t intend to add or 

delete pixels, choose 

File > Undo or press 

Command-Z/ 

Ctrl-Z to step backward 

and try the process again.

FIGURE 5.12 Redistributing pixels in the Image Size dialog box. (Notice the 

Resample option is not checked.)

FIGURE 5.13 The anchor in the Canvas Size 

dialog box is used to position the page oppo-

site the location of the added canvas (or 

 document) area.

CANVAS COLORS The 

added canvas space will 

be transparent if the 

document was originally 

set up with a transparent 

background, or it will use 

the background color set 

in the Tools panel.
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4. In this step, you’ll select, copy, and paste. Because Photoshop reads the 

entire image as a collection of pixels, the copy action is available only 

when something is selected. So, first press Command-A/Ctrl-A or choose 

Select > All to create a selection of the entire image. (I prefer using the keys 

for such common, repeatable actions.) Press Command-C/Ctrl-C or choose 

Edit > Copy to copy the selection. Click the chapter05-web file tab to bring 

that image to the front. In this file, press Command-V/Ctrl-V or choose 

Edit > Paste to paste the image that you copied (FIGURE 5.14).

5. The image of the zone scale will be pasted into your document window 

on a new layer. It will be visible on top of the photograph. Move the zone 

scale to the bottom area of the composition by dragging it with the Move 

tool (the first tool in the Tools panel). Hold the Shift key while you move 

the scale, and it will remain centered in the document. When you save the 

image now, you will be prompted to save a Photoshop (PSD) file because 

your document contains two layers (as the Layers panel shows). In order to 

save a file with more than one editable layer, you need to save it as a PSD 

image. Choose File > Save As, and save the file as chapter05-zone.psd.

6. Notice that the zone system demonstrates each zone, 0 through X. The 

darkest shadows are on the low end of the zone. Zone 0 is as close to pure 

black with no image details as you can get—most of the time you won’t 

want to see Zone 0 in your photographs. Zone X, likewise, is as close to 

pure white with no image details—another zone you probably don’t want 

LAYERS When you 

paste new content in a 

Photoshop document, it 

is placed on a new layer. 

You’ll learn more about 

using, moving, and modi-

fying layers in Chapters 

6, 7, and 8.

FIGURE 5.14 It’s common 

to select all pixels on a 

layer in one Photoshop 

document, copy them, 

click the tab for a different 

document, and paste the 

copied material. Memorize 

this process using the fol-

lowing key commands: 

 Command-A/Ctrl-A (Select 

All), Command-C/Ctrl-C 

(Copy), Command-V/Ctrl-V 

(Paste).
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to see in your images. Zone V is approximately middle gray. In some 

images, you’ll want a compacted tonal range, with values that fall into 

only a few zones. In other images, you may want to see a tonal range that 

spans Zones II through IX. The photograph appears dark in value overall, 

because of the large dark area around the women workers. However, the 

tonal scale is widely used in this image, as you will see in this exercise. 

WHY IS THE ZONE SYSTEM LABELED IN ROMAN NUMERALS?

Ansel Adams labeled the zones in Roman numerals to set them apart from so many 

of the other numbers that photographers dealt with during the camera, negative, and 

development phases of the photographic process.

7. Notice that the zone system includes a range of percent-

ages below the shades of gray from black to white. The 

percentages indicate the amount of black value present 

in each zone. Zone 0 is 100% black, while Zone V is 62% 

black in Grayscale color mode. Zone X is 0% black. The 

zones are not evenly distributed in Grayscale color mode. 

Different digital color modes will register the zones with 

slightly different percentages. Middle gray is consistently 

a little higher than 50% in RGB, CMYK, and Grayscale 

color modes.

8. Evaluate parts of the image that fall into particular areas 

of the zone system. Click once on the Background layer in 

the Layers panel to activate it. Use the Rectangular Marquee tool (second 

from the top of the Tools panel) to select a small area of the image contain-

ing a consistent value in what you believe will be Zone 0 by dragging a box 

around it (FIGURE 5.15).

9. Press Command-C/Ctrl-C to copy the portion of the image you selected on 

the Background layer. Then press Command-V/Ctrl-V to paste it. You might 

think nothing happened, but look in your Layers panel. Pasting part of an 

image will place that part on a new layer. The pasted image is directly on top 

of the copied image (mine is named Layer 2). Trust that it’s there, and use 

the Move tool to move the image part beneath the zone system scale (FIGURE 

5.16). I placed mine beneath Zone I for this dark gray area of the photograph.

10. Try this again to match Zone II in a slightly different way. This time, create 

a rectangular selection that matches the width of Zone II. It doesn’t matter 

what layer is active while you’re dragging to create the selection. Once the 

selection is in place, be sure to click the Background layer to activate it 

(FIGURE 5.17).

MOVE TOOL The Move 

tool acts only on the 

active layer. If you’ve 

made a selection, it will 

move only the selected 

pixels or object. If you 

haven’t made a selection, 

the entire layer will be 

displaced.

FIGURE 5.15 A rectangular selection of a dark 

tone in the image.

FIGURE 5.16 Move the 

pasted image selection 

beneath the zone scale, 

nearest to the zone in which 

the value belongs. 
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11. When a selection has been made and while you’re still using a selection 

tool (such as the Rectangular Marquee tool), you can place the tool inside 

the selection and then drag to move the selection around the image. This 

is different from moving an image—instead, you’re moving a selection on 

an image. Put the Rectangular Marquee selection tool inside the box, and 

drag to move it to an area of the photograph that you think registers Zone 

II values (FIGURE 5.18).

SELECT, COPY, AND PASTE

Remember that to copy part of an image, you must first select it. To select part of an 

image, you must identify and select the appropriate layer. It’s very common for learn-

ers to forget to click the layer first and then select the image. If you see a warning 

that “No pixels were selected,” check to see which layer is currently active.

SCREENCAST 5-1 USE THE INFO PANEL TO 

CHECK YOUR EYE AGAINST IMAGE DATA

Was it hard for you to see the different gray values in Exercise 3? You can “cheat” (or 

be extremely precise) by using the Info panel. Watch the video online to learn more.

All screencasts are available on the companion website, www.digitalart-design.com or or on 

the Vimeo playlist, bit.ly/foundations-demos.

12. Press Command-C/Ctrl-C to copy this part of the image and Command-V/

Ctrl-V to paste it. Click the Move tool, and move the new, pasted image to 

the bottom of the composition along the Zone Scale (FIGURE 5.19).

FIGURE 5.17 A selection is created that matches the width of the 

Zone II box.

FIGURE 5.18 After a selection is created, it can be moved 

by dragging with any of the selection tools. Here, a selec-

tion was made to fit the width of the Zone II box, and 

then it was moved to a location in the photograph that 

includes a dark area.

FIGURE 5.19 Selections from 

the photograph are pasted 

beneath the zone scale to 

showcase grayscale tones.
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13. Eek! You might be pasting your images behind the image on Layer 1 

(which contains the zone system scale). If this is a problem for you, drag 

Layer 1 down in the Layers panel so it’s just above the Background layer 

( FIGURE 5.20). You can adjust the layer stacking order by dragging lay-

ers above or below one another. This will in turn adjust how the viewer 

understands which image is “on top of” another or closer to the eye. While 

you’re making Layers panel adjustments, rename Layer 1 to remind your-

self that it’s the layer containing the zone system scale. Double-click the 

text “Layer 1” in the Layers panel, and, when the field turns blue, type the 

words “zone scale” (FIGURE 5.21).

14. Continue repeating Steps 10 through 12 to find as many parts of the zone 

system as you can in this digital photograph. I placed image swatches near 

Zones I through IX.

15. Rename your layers to match the zones you placed them in (FIGURE 5.23).

TIP FOR SELECTION CONSISTENCY

If you want to keep your selection boxes the same size, you can use a key command 

to select the first image portion you pasted and then use that selection to copy a new 

area of the image. In the Layers panel, simply press the Command/Ctrl key and click 

the Layer thumbnail to make a selection of items on that layer (FIGURE 5.22). Once the 

layer is selected, use a selection tool (such as the Rectangular Marquee tool) to move 

the selection to an area of the digital photograph you want to copy. Then be sure to 

activate the Background layer before pressing Command-C/Ctrl-C to copy.

FIGURE 5.22 Command/Ctrl-click a layer’s thumbnail icon to select everything on the layer.

FIGURE 5.20 (LEFT) The stack-

ing order of the Layers 

panel can be modified by 

dragging a layer to a new 

position above or beneath a 

different layer.

FIGURE 5.21 (RIGHT) Rename 

a layer by double-clicking 

the layer name. Be careful. 

If you double-click the layer 

outside of its name, you will 

open the Layer Style dialog 

box. If this happens, click 

the Cancel button to close it 

and try again.
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EXERCISE 

4
MODIFY THE TONAL RANGE WITH A LEVELS 
ADJUSTMENT LAYER

The tonal range of this photograph spreads across the zones. This photograph 

was exposed for the midtone values, but the black level in the shadows could 

be darker in this digital file. The negative may have been a little flat. In the 

printing process, the contrast 

would have been boosted with a 

filter. Because we are viewing a 

digital scan of the negative, we 

will now adjust the tonal range to 

increase contrast in the image and 

darken the lower zones.

1. Select the Crop tool (the fifth 

down in the Tools panel). Crop 

the image to include the photo-

graph only and delete the zone 

system scale by dragging the 

bottom, middle crop anchor to 

the bottom edge of the photo-

graph (FIGURE 5.24).

FIGURE 5.23 The Layers 

panel displaying layers 

copied and pasted from the 

original background layer 

and renamed to fit the zone 

of each copied selection.

FIGURE 5.24 Drag the anchors at the edges of 

the Crop tool selection to frame the new crop 

of the document.
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