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104 LESSON 4 Effects

Drag up, or right on the selected stage’s Q/Width parameter to narrow the
range affected by the boost or cut, or drag down, or left to widen the range.
Try clicking the stage’s number to toggle that stage on or off.

Load the Default preset to restore the EQ to having no effect. The L and H
squares control a low shelf and high shelf response, respectively. This starts
boosting or cutting at the selected frequency, but the boost or cut extends
outward toward the extremes of the audio spectrum. Past a certain frequency;,
the response hits a “shelf” equal to the maximum amount of cut.

Drag the H square up slightly. This increases the treble. Now drag it to the left,
and you'll hear that the boost now affects a wider range of high frequencies.
Similarly, click the L box to hear how this affects the low frequencies. In the

Parameter section for the low and high shelf sections, you can click the Q/
Width button to change the steepness of the shelf’s slope.

7 Reload the Default preset so the EQ has no effect. There are two additional

stages, Highpass and Lowpass, which you enable by clicking the HP and LP
buttons, respectively. Click those buttons now.

A Highpass response progressively reduces response below a certain frequency
(called the cutoff frequency); the lower the frequency is below the cutoff, the
greater the reduction. A Highpass filter is helpful for removing subsonic (very
low-frequency) energy.
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8 Drag the HP box to the right to hear how it affects low frequencies.

9 You can also change the filter slope’s steepness, in other words, the rate
of attenuation compared to frequency. In the HP panel that displays its
parameters, click the Gain menu and choose 6 dB/octave. Note how this
creates a gradual curve. Then choose 48 dB/octave to produce a steep curve.

10 Similarly, listen to the way the Lowpass filter affects the sound by dragging the
LP box left or right, and choosing different curves from the Gain menu. Keep
this project open for the next lesson.

The strip along the bottom of the screen has three additional options.

Width D Ultra-Quie

e Constant: Changes the way Q is calculated (the width of the curve). Q is a ratio
compared to frequency. Constant Width means the Q is the same regardless of
frequency. Q is the most commonly chosen option.

e Ultra-Quiet: Reduces noise and artifacts but requires much more processing
power and can usually be deselected.

¢ Range: Sets the maximum amount of boost or cut to 30 dB or 96 dB. The more
common option is 30 dB.

All of these responses are available simultaneously.

Graphic Equalizer (10/20/30 Bands)

A Graphic Equalizer can boost or cut with a fixed bandwidth at various fixed fre-
quencies. It gets its name because moving the sliders creates a graph of the filter’s
frequency response.

There are three versions of the effect, each with more frequency bands and, there-
fore, more subtlety in the adjustments.

FFT Filter

The FFT Filter is an extremely flexible filter that lets you “draw” the frequency
response. The default settings are a practical point of departure. FFT (Fast Fourier
Transform) is a highly efficient algorithm commonly used for frequency analysis.

Notch Filter

The Notch Filter is optimized to remove very specific frequencies in an audio file,
like a particular resonance or AC hum. However, Audition also has a filter optimized
specifically for removing hum, which you'll try out in Chapter 5, “Audio Restoration”
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Tip: The Chorus
effect works optimally
with stereo signals, so
if your source is mono,
convert it to stereo
for the best results. To
do this, choose Edit >
Convert Sample Type,
and from the Channels
menu, choose Stereo.
Then click OK.
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Scientific Filter

Scientific Filters are commonly used for data acquisition, but they have audio
applications as well. For example, they can help you create extremely steep slopes,
narrow notches, ultra-sharp peaks, and other highly precise filter responses.

The trade-off is that this precision can compromise other aspects of filtering

(for the technically minded, these include phase shift and delay through the filter).
These trade-offs resemble the trade-offs inherent in analog filter technology, how-
ever, and some people prefer this kind of sonic “character”

Modulation effects

Unlike some of the previous effects, modulation effects aren’t designed to solve
problems as much as add spice to sounds in the form of special effects. These
effects tend to produce very specific sounds, and the presets included are a good
place to start. With most of these effects, you'll usually begin with a preset and
make adjustments to achieve the desired result.

Chorus

Chorus can turn a single sound into what seems like an ensemble. This effect uses
short delays to create additional “voices” from the original signal. These delays
are modulated so that the delay varies slightly over time, which produces a more
animated sound.

Flanger

Like Chorus, Flanger uses short delays, but they’re even shorter to create phase
cancellations that result in an animated, moving, resonant sound. This effect was
popularized in the ’60s due to its psychedelic properties.

Chorus/Flanger

Chorus/Flanger offers a choice of Chorus or Flanger; each is a simpler version of
the dedicated Chorus and Flanger effects but with the convenience of combining
the two.

Phaser

The Phaser effect is similar to Flanger but has a different, and often more subtle,
character because it uses a specific type of filtering called an allpass filter instead
of delays to accomplish its effect.
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Noise reduction/restoration

Noise reduction and noise restoration are such important topics that these proces-
sors are covered in detail in Chapter 5, “Audio Restoration’, which describes the
many options Adobe Audition offers for audio restoration. These include the ability
to remove noise, delete pops and clicks, minimize the sound caused by scratches in
vinyl records, reduce tape hiss, and more.

Reverb effects

Reverberation imparts an acoustic space’s characteristics (room, concert hall,
garage,) to audio. Two common reverb processes are convolution reverb and
algorithmic reverb. Audition includes both.

Convolution reverb is generally the more realistic sounding of the two. It loads

an impulse, which is an audio signal (typically in WAYV file format) that embodies
the characteristics of a particular, fixed acoustic space. The effect then performs
convolution, a mathematical operation that operates on two functions (the impulse
and the audio) to create a third function that combines the impulse and the audio,
thus impressing the qualities of the acoustic space onto the audio. The trade-off for
realism is a lack of flexibility.

Algorithmic reverb creates an algorithm (mathematical model) of a space with
variables that allow for changing the nature of that space. It’s therefore easy to
create different rooms and effects with a single algorithm, whereas with convolu-
tion reverb, you would need to load different impulses for fundamentally different
sounds. All Audition reverbs other than the convolution reverb use algorithmic
reverb technology.

Each type of reverb is useful. Some engineers prefer algorithmic reverbs because
it’s possible to create idealized reverb spaces; others prefer convolution reverb due
to its “real” feel.

Convolution reverb

The convolution type of reverb can produce extremely realistic reverberation effects,
and can also be useful for sound design. However, it is a CPU-intensive process.

The effect allows you to load an impulse file, which gives enormous flexibility as there
are many impulse files based on real-world locations readily available for download.

Studio Reverb

The Studio Reverb is an algorithmic reverb that’s simple, effective, and works in real
time so it’s easy to hear the results of changing parameters.
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Note: Algorithmic
reverbs contain two
main components: early
reflections and a reverb
tail. The early reflections
simulate the discrete
echoes caused when a
sound first bounces off
multiple room surfaces.
The tail is the “wash”
of composite echoes
that have bounced
around the room
multiple times.

Tip: Low to
moderate Early
Reflections settings,
with Decay set to
minimum, can add a
little bit of ambience to
otherwise dry sounds.
This can make narration
seem more “real.”

Note: Engineers
often reduce the low
frequencies on reverb to
prevent adding reverb
to bass and drums,
which can produce a
muddy sound.
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1

If you have any files open, choose File > Close All. Then choose File > Open,
browse to the Lesson04 folder, and open Drums110.wav. In any Effects Rack
click an effect insert, click an effect insert’s right arrow, and choose Reverb >
Studio Reverb.

@ Rack Etfect - Studio Reverb

With the Default preset selected, vary the Decay slider.

Drag the Decay slider all the way to the left, and then vary the Early Reflections
slider. Increasing early reflections creates an effect somewhat like a small
acoustic space with hard surfaces.

Set Decay to about 6000 ms and Early Reflections to 50%. Adjust the Width
control to set the stereo imaging, from narrow (0) to wide (100).

Move the High Frequency Cut slider more to the left to reduce the high
frequencies for a darker sound or more to the right for a brighter sound.

Move the LF Cut slider to the right to reduce low-frequency content, which can
tighten up the low end and reduce muddiness, or more to the left if you want
the reverb to affect lower frequencies.

Experiment with the Damping setting. The difference between Damping and
High Frequency Cut is that Damping applies progressively more high-frequency
attenuation the longer a sound decays, whereas High Frequency Cut is constant.

Vary the Diffusion control. At 0% the echoes are more discrete. At 100% they’re
blended together into a smoother sound. In general, high Diffusion settings

are common with percussive sounds; low Diffusion settings are used with
sustaining sounds (voice, strings, organ, and so on).

Experiment with the Output level options, which vary the amount of dry and
wet audio.
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Reverb

When you call up the Reverb effect, you'll likely see a warning alerting you that this
is a CPU-intensive effect and advising you to apply the effect before playback.

The Reverb effect is a convolution reverb, though unlike with the Convolution
Reverb effect, you can’t load an impulse file.

Full Reverb

Full Reverb is a convolution-based reverb and is the most sophisticated of the vari-
ous reverbs. It is also the most impractical to use because of the heavy CPU load-
ing. You cannot adjust parameters other than the level controls for dry, reverb, and
early reflections levels during playback, and even then, the level control settings
take several seconds to take effect. If you stop playback and adjust them, however,
the change occurs immediately on playback.

Surround Reverb

The Surround Reverb effect is primarily intended for 5.1 sources, but it can also
provide surround ambience to mono or stereo sources.

If you're producing a 5.1 mix for film or television, you may find this reverb par-
ticularly useful for bringing mono or stereo audio sources to life in a constructed
surround sound environment.

Special effects

The Special category includes effects that simply don't fit into any of the other
categories. Besides the effects discussed in the sections that follow, the Special
category includes the Loudness Radar meter, created by TC Electronic, which does
not alter sound but gives valuable diagnostic information when producing a mix for
broadcast television. It’s discussed in Chapter 6, “Mastering.”

Distortion

Distortion occurs by clipping a signal’s peaks, which creates harmonics. The Distor-
tion effect in Audition can create different amounts of clipping for positive and
negative peaks to produce asymmetrical distortion, which can produce a more
jagged sound, or link the settings for both peaks to produce symmetrical distortion,
which tends to sound somewhat smoother.
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